<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=10" />
	<title>Village Beat Magazine - Issue 40 | Land and Marine</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="" />
	
<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Space X-Chimp Studio ( https://www.spacexchimp.com ) -->
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Land & Marine Publications Ltd",
  "url" : "http://www.landmarine.org",
  "sameAs" : [ "https://www.facebook.com/landmarine",
    "https://twitter.com/land_marine",
    "https://www.instagram.com/landmarine",
    "https://uk.pinterest.com/landmarine",
    "https://www.linkedin.com/company/land-&-marine-publications-limited"] 
}
</script>








<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Space X-Chimp Studio ( https://www.spacexchimp.com ) -->


<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.landmarine.org/lm/village-beat-magazine-issue-40/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Village Beat Magazine - Issue 40 | Land and Marine" />
<meta property="og:description" content="Village Beat magazine latest issue is out today. The magazine is published every two months on behalf of the Village… Read More" />
<meta property="og:url" content="http://www.landmarine.org/lm/village-beat-magazine-issue-40/" />
<meta property="og:site_name" content="Land and Marine" />
<meta property="article:publisher" content="https://www.facebook.com/landmarine/" />
<meta property="article:tag" content="Village Beat" />
<meta property="article:tag" content="Village Market" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-12-18T16:52:17+00:00" />
<meta property="article:modified_time" content="2017-12-18T16:57:54+00:00" />
<meta property="og:updated_time" content="2017-12-18T16:57:54+00:00" />
<meta property="og:image" content="http://www.landmarine.org/lm/wp-content/uploads/2017/12/Village-Beat-40.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="246" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Village Beat magazine latest issue is out today. The magazine is published every two months on behalf of the Village… Read More" />
<meta name="twitter:title" content="Village Beat Magazine - Issue 40 | Land and Marine" />
<meta name="twitter:site" content="@land_marine" />
<meta name="twitter:image" content="http://www.landmarine.org/lm/wp-content/uploads/2017/12/Village-Beat-40.jpg" />
<meta name="twitter:creator" content="@land_marine" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.landmarine.org\/lm\/","name":"Land & Marine Publishing","alternateName":"Land and Marine Publications","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.landmarine.org\/lm\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.landmarine.org\/lm\/village-beat-magazine-issue-40\/","sameAs":["https:\/\/www.facebook.com\/landmarine\/","https:\/\/www.instagram.com\/landmarine","https:\/\/www.linkedin.com\/company\/land-&-marine-publications-limited?goback=.fcs_*2_Land+&+Marine+Publications","https:\/\/www.pinterest.com\/landmarine","https:\/\/twitter.com\/land_marine"],"@id":"#organization","name":"Land & Marine Publications Ltd","logo":"http:\/\/www.landmarine.org\/lm\/wp-content\/uploads\/2016\/09\/headerlogo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Land and Marine &raquo; Feed" href="http://www.landmarine.org/lm/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-87270334-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-87270334-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.landmarine.org\/lm\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-language-translator-css'  href='http://www.landmarine.org/lm/wp-content/plugins/google-language-translator/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bex-css'  href='http://www.landmarine.org/lm/wp-content/plugins/blighty-explorer/stylemin.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.landmarine.org/lm/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='http://www.landmarine.org/lm/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sow-social-media-buttons-wire-5f6746d8e559-css'  href='http://www.landmarine.org/lm/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-wire-5f6746d8e559.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.landmarine.org/lm/wp-content/themes/vantage/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.landmarine.org/lm/wp-content/themes/vantage-child/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='vantage-style-css'  href='http://www.landmarine.org/lm/wp-content/themes/vantage-child/style.css?ver=2.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.landmarine.org/lm/wp-content/themes/vantage/fontawesome/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-mobilenav-css'  href='http://www.landmarine.org/lm/wp-content/themes/vantage/premium/extras/mobilenav/css/mobilenav.css?ver=2.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.landmarine.org/lm/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='vantage-premium-css'  href='http://www.landmarine.org/lm/wp-content/themes/vantage/premium/style.css?ver=2.4.4' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='http://www.landmarine.org/lm/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.landmarine.org/lm/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.landmarine.org/lm/wp-content/plugins/google-language-translator/js/load-flags.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.landmarine.org\/lm","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.landmarine.org/lm/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<script type='text/javascript' src='http://www.landmarine.org/lm/wp-includes/js/jquery/jquery.form.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.landmarine.org\/lm\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/lm\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.landmarine.org/lm/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript' src='http://www.landmarine.org/lm/wp-content/themes/vantage/js/jquery.flexslider.min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.landmarine.org/lm/wp-content/themes/vantage/js/jquery.touchSwipe.min.js?ver=1.6.6'></script>
<script type='text/javascript' src='http://www.landmarine.org/lm/wp-content/themes/vantage/js/jquery.theme-main.min.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://www.landmarine.org/lm/wp-content/themes/vantage/js/jquery.fitvids.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mobileNav = {"search":{"url":"http:\/\/www.landmarine.org\/lm","placeholder":"Search"},"text":{"navigate":"Menu","back":"Back","close":"Close"},"nextIconUrl":"http:\/\/www.landmarine.org\/lm\/wp-content\/themes\/vantage\/premium\/extras\/mobilenav\/images\/next.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.landmarine.org/lm/wp-content/themes/vantage/premium/extras/mobilenav/js/mobilenav.min.js?ver=2.4.4'></script>
<link rel='https://api.w.org/' href='http://www.landmarine.org/lm/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.landmarine.org/lm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.landmarine.org/lm/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.landmarine.org/lm/?p=4104' />
<link rel="alternate" type="application/json+oembed" href="http://www.landmarine.org/lm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.landmarine.org%2Flm%2Fvillage-beat-magazine-issue-40%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.landmarine.org/lm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.landmarine.org%2Flm%2Fvillage-beat-magazine-issue-40%2F&#038;format=xml" />
<style type="text/css">#sortable ul { margin:0px; } .ui-sortable { padding:0px 0px; }

#flags ul { margin-right: 20px } .flags { padding:0px 0px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#flags { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style>	<!--[if lt IE 9]>
		<script src="http://www.landmarine.org/lm/wp-content/themes/vantage/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<script type="text/javascript" src="http://www.landmarine.org/lm/wp-content/themes/vantage/js/selectivizr.js"></script>
	<![endif]-->
	<meta name="viewport" content="width=device-width, initial-scale=1" />	<style type="text/css">
		.so-mobilenav-mobile + * { display: none; }
		@media screen and (max-width: 480px) { .so-mobilenav-mobile + * { display: block; } .so-mobilenav-standard + * { display: none; } }
	</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #efede8; background-image: url("http://www.landmarine.org/lm/wp-content/uploads/2017/06/backgray_mezz.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	<style type="text/css" media="screen">
		#footer-widgets .widget { width: 20%; }
		@media screen and (max-width: 640px) {
			#footer-widgets .widget { width: auto; float: none; }
		}
	</style>
	<style type="text/css" id="vantage-footer-widgets">#footer-widgets aside { width : 20%; } </style> <style type="text/css" id="customizer-css">@import url(http://fonts.googleapis.com/css?family=Lato:400); body,button,input,select,textarea { font-family: "Lato"; font-weight: 400 } #masthead h1 { font-family: "Lato"; font-weight: 400 } h1,h2,h3,h4,h5,h6 { font-family: "Lato"; font-weight: 400 } #page-title, article.post .entry-header h1.entry-title, article.page .entry-header h1.entry-title { color: #999999 } .entry-content { font-size: 16px } .entry-content h1,.entry-content h2,.entry-content h3,.entry-content h4,.entry-content h5,.entry-content h6 { color: #3c6394 } #masthead .hgroup { padding-top: 25px; padding-bottom: 25px } .entry-content a, .entry-content a:visited, #secondary a, #secondary a:visited, #masthead .hgroup a, #masthead .hgroup a:visited { color: #3c6394 } .entry-content a:hover, .entry-content a:focus, .entry-content a:active, #secondary a:hover, #masthead .hgroup a:hover, #masthead .hgroup a:focus, #masthead .hgroup a:active { color: #5591d9 } .main-navigation { background-color: #fcfcfc } .main-navigation a { color: #666666 } .main-navigation ul ul { background-color: #fcfcfc } .main-navigation ul ul a { color: #666666 } .main-navigation ul li:hover > a, #search-icon #search-icon-icon:hover { background-color: #3c6394 } .main-navigation ul ul li:hover > a { background-color: #5591d9 } .main-navigation [class^="fa fa-"], .main-navigation .mobile-nav-icon { color: #b2b2b2 } .main-navigation ul li.current-menu-item > a, .main-navigation ul li.current_page_item > a  { background-color: #f1f1f1 } .main-navigation ul li.current-menu-item > a, .main-navigation ul li.current-menu-item > a [class^="fa fa-"], .main-navigation ul li.current-page-item > a, .main-navigation ul li.current-page-item > a [class^="fa fa-"] { color: #3c6394 } #search-icon #search-icon-icon { background-color: #f1f1f1 } #search-icon #search-icon-icon .vantage-icon-search { color: #c6c6c6 } #search-icon .searchform { background-color: #7a7a7a } #search-icon .searchform input[name=s] { color: #ffffff } .main-navigation ul li a, #masthead.masthead-logo-in-menu .logo { padding-top: 15px; padding-bottom: 15px } .main-navigation ul li { font-size: 14px } #header-sidebar .widget_nav_menu ul.menu > li > ul.sub-menu { border-top-color: #c6c6c6 } .widget_circleicon-widget .circle-icon-box .circle-icon { background-color: #707070 } #colophon, body.layout-full { background-color: #fcfcfc } #footer-widgets .widget .widget-title { color: #3c6394 } #footer-widgets .widget { color: #666666 } #footer-widgets .widget a, #footer-widgets .widget a:visited { color: #666666 } #footer-widgets .widget a:hover, #footer-widgets .widget a:focus, #footer-widgets .widget a:active { color: #3c6394 } #colophon #theme-attribution, #colophon #site-info { color: #999999 } #colophon #theme-attribution a, #colophon #site-info a { color: #999999 } </style><link rel="icon" href="http://www.landmarine.org/lm/wp-content/uploads/2017/06/cropped-LM-logo-id-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.landmarine.org/lm/wp-content/uploads/2017/06/cropped-LM-logo-id-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.landmarine.org/lm/wp-content/uploads/2017/06/cropped-LM-logo-id-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.landmarine.org/lm/wp-content/uploads/2017/06/cropped-LM-logo-id-270x270.jpg" />

<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Space X-Chimp Studio ( https://www.spacexchimp.com ) -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-87270334-1', 'auto');
  ga('send', 'pageview');

</script>








<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Space X-Chimp Studio ( https://www.spacexchimp.com ) -->

</head>

<body class="post-template-default single single-post postid-4104 single-format-standard custom-background sidebar-position-none group-blog responsive layout-boxed no-js no-sidebar has-menu-search panels-style-force-full mobilenav">


<div id="page-wrapper">

	
	<header id="masthead" class="site-header" role="banner">

	<div class="hgroup full-container">
		<a href="http://www.landmarine.org/lm/" title="Land and Marine" rel="home" class="logo"><img src="http://www.landmarine.org/lm/wp-content/uploads/2017/01/LM-logo-sml.png"  class="logo-height-constrain"  width="120"  height="112"  alt="Land and Marine Logo"  data-retina-image="http://www.landmarine.org/lm/wp-content/uploads/2017/01/LM-logo.png"  /></a>

		
			<div id="header-sidebar" class="no-logo-overlay">
				<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p style="text-align: centre; padding-top: 9px; font-family: Lato,sans-serif;"><span style="font-size:140%; font-weight: bold; color: #3C6394;">Tourism, Maritime and Airline Contract Publishing</span>
<span style="font-size:110%; font-weight: normal; color: #999999;">&nbsp;&nbsp; CELEBRATING 25 YEARS 1992-2017</span></p></div>
		</aside><aside id="sow-social-media-buttons-2" class="widget widget_sow-social-media-buttons"><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-wire-d3b1a5d42a91">
<div class="social-media-button-container">
	
		<a class="ow-button-hover sow-social-media-button-facebook sow-social-media-button" title="Land and Marine on Facebook" aria-label="Land and Marine on Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/landmarine/" >
			<span>
								<span class="sow-icon-fontawesome" data-sow-icon="&#xf09a;" ></span>							</span>
		</a>
	
		<a class="ow-button-hover sow-social-media-button-twitter sow-social-media-button" title="Land and Marine on Twitter" aria-label="Land and Marine on Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/land_marine" >
			<span>
								<span class="sow-icon-fontawesome" data-sow-icon="&#xf099;" ></span>							</span>
		</a>
	
		<a class="ow-button-hover sow-social-media-button-instagram sow-social-media-button" title="Land and Marine on Instagram" aria-label="Land and Marine on Instagram" target="_blank" rel="noopener noreferrer" href="http://www.instagram.com/landmarine" >
			<span>
								<span class="sow-icon-fontawesome" data-sow-icon="&#xf16d;" ></span>							</span>
		</a>
	
		<a class="ow-button-hover sow-social-media-button-pinterest sow-social-media-button" title="Land and Marine on Pinterest" aria-label="Land and Marine on Pinterest" target="_blank" rel="noopener noreferrer" href="https://uk.pinterest.com/landmarine/" >
			<span>
								<span class="sow-icon-fontawesome" data-sow-icon="&#xf0d2;" ></span>							</span>
		</a>
	
		<a class="ow-button-hover sow-social-media-button-linkedin sow-social-media-button" title="Land and Marine on Linkedin" aria-label="Land and Marine on Linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/land-&#038;-marine-publications-limited" >
			<span>
								<span class="sow-icon-fontawesome" data-sow-icon="&#xf0e1;" ></span>							</span>
		</a>
	</div>
</div></aside>			</div>

		
	</div><!-- .hgroup.full-container -->

	
<nav role="navigation" class="site-navigation main-navigation primary use-sticky-menu mobile-navigation">

	<div class="full-container">
							<div id="search-icon">
				<div id="search-icon-icon"><div class="vantage-icon-search"></div></div>
				
<form method="get" class="searchform" action="http://www.landmarine.org/lm/" role="search">
	<input type="text" class="field" name="s" value="" placeholder="Search"/>
</form>
			</div>
		
					<div id="so-mobilenav-standard-1" data-id="1" class="so-mobilenav-standard"></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1896"><a href="http://www.landmarine.org/lm/"><span class="fa fa-home"></span>⋮</a></li>
<li id="menu-item-1878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1878"><a href="http://www.landmarine.org/lm/about-us-publishing-design-editorial/">About us ▸</a>
<ul class="sub-menu">
	<li id="menu-item-1881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1881"><a href="http://www.landmarine.org/lm/about-us-publishing-design-editorial/leading-international-publications/"><span class="fa fa-caret-right"></span>We are…</a></li>
	<li id="menu-item-1880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1880"><a href="http://www.landmarine.org/lm/about-us-publishing-design-editorial/countries-world-wide/"><span class="fa fa-caret-right"></span>We work in…</a></li>
	<li id="menu-item-1932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1932"><a href="http://www.landmarine.org/lm/about-us-publishing-design-editorial/we-create-magazines-guides-handbooks/"><span class="fa fa-caret-right"></span>We create…</a></li>
	<li id="menu-item-1933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1933"><a href="http://www.landmarine.org/lm/about-us-publishing-design-editorial/deliver-brand-value/"><span class="fa fa-caret-right"></span>We deliver…</a></li>
	<li id="menu-item-1879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1879"><a href="http://www.landmarine.org/lm/about-us-publishing-design-editorial/our-customers-say-caribbean-maritime/"><span class="fa fa-caret-right"></span>Our customers say…</a></li>
	<li id="menu-item-1882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1882"><a href="http://www.landmarine.org/lm/about-us-publishing-design-editorial/land-marine-contact-us/"><span class="fa fa-phone-square"></span>Contact Us</a></li>
</ul>
</li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1877"><a href="http://www.landmarine.org/lm/our-services/">Our services ▸</a>
<ul class="sub-menu">
	<li id="menu-item-3297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3297"><a href="http://www.landmarine.org/lm/our-services/contract-publisher/"><span class="fa fa-caret-right"></span>Contract Publishing</a></li>
	<li id="menu-item-1885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1885"><a href="http://www.landmarine.org/lm/our-services/multimedia-solutions/"><span class="fa fa-caret-right"></span>Multimedia solutions</a></li>
	<li id="menu-item-3296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3296"><a href="http://www.landmarine.org/lm/our-services/design-agency-publication-designs/"><span class="fa fa-caret-right"></span>Design Agency</a></li>
	<li id="menu-item-1883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1883"><a href="http://www.landmarine.org/lm/our-services/editorial-services/"><span class="fa fa-caret-right"></span>Editorial services</a></li>
</ul>
</li>
<li id="menu-item-1876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1876"><a href="http://www.landmarine.org/lm/our-work/">Our work ▸</a>
<ul class="sub-menu">
	<li id="menu-item-1893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1893"><a href="http://www.landmarine.org/lm/our-work/multimedia/"><span class="fa fa-caret-right"></span>Multimedia Solutions</a></li>
	<li id="menu-item-1892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1892"><a href="http://www.landmarine.org/lm/our-work/tourism/"><span class="fa fa-caret-right"></span>Tourism</a></li>
	<li id="menu-item-1891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1891"><a href="http://www.landmarine.org/lm/our-work/inflight-magazines/"><span class="fa fa-caret-right"></span>Inflight magazines ▹</a>
	<ul class="sub-menu">
		<li id="menu-item-1911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1911"><a href="http://www.landmarine.org/lm/our-work/inflight-magazines/cacique/">Cacique</a></li>
		<li id="menu-item-1908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1908"><a href="http://www.landmarine.org/lm/our-work/inflight-magazines/540-2/">540 Magazine</a></li>
		<li id="menu-item-1909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1909"><a href="http://www.landmarine.org/lm/our-work/inflight-magazines/fly-sax/">Fly-SAX</a></li>
		<li id="menu-item-2631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2631"><a href="http://www.landmarine.org/lm/our-work/inflight-magazines/paa/">Paa Tanzania</a></li>
		<li id="menu-item-4113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4113"><a href="http://www.landmarine.org/lm/our-work/inflight-magazines/flyafrica/">FLYafrica</a></li>
	</ul>
</li>
	<li id="menu-item-1890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1890"><a href="http://www.landmarine.org/lm/our-work/aviation/"><span class="fa fa-caret-right"></span>Aviation</a></li>
	<li id="menu-item-1889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1889"><a href="http://www.landmarine.org/lm/our-work/maritime/"><span class="fa fa-caret-right"></span>Maritime ▹</a>
	<ul class="sub-menu">
		<li id="menu-item-1912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1912"><a href="http://www.landmarine.org/lm/our-work/maritime/caribbean-maritime/">Caribbean Maritime</a></li>
		<li id="menu-item-1913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1913"><a href="http://www.landmarine.org/lm/our-work/maritime/port-handbooks/">Port Handbooks</a></li>
	</ul>
</li>
	<li id="menu-item-2750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2750"><a href="http://www.landmarine.org/lm/our-work/in-room-magazines/"><span class="fa fa-caret-right"></span>In-room Magazines</a>
	<ul class="sub-menu">
		<li id="menu-item-1888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1888"><a href="http://www.landmarine.org/lm/our-work/in-room-magazines/reflections/"><span class="fa fa-caret-right"></span>Reflections</a></li>
	</ul>
</li>
	<li id="menu-item-1895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1895"><a href="http://www.landmarine.org/lm/our-work/business/"><span class="fa fa-caret-right"></span>Business</a></li>
	<li id="menu-item-1894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1894"><a href="http://www.landmarine.org/lm/our-work/websites/"><span class="fa fa-caret-right"></span>Websites</a></li>
	<li id="menu-item-1887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1887"><a href="http://www.landmarine.org/lm/our-work/design-agency/"><span class="fa fa-caret-right"></span>Design agency</a></li>
</ul>
</li>
<li id="menu-item-1875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1875"><a href="http://www.landmarine.org/lm/latest-news/">Latest news</a></li>
<li id="menu-item-1897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1897"><a href="http://www.landmarine.org/lm/about-us-publishing-design-editorial/land-marine-contact-us/"><span class="fa fa-phone-square"></span>Contact Us</a></li>
</ul></div><div id="so-mobilenav-mobile-1" data-id="1" class="so-mobilenav-mobile"></div><div class="menu-mobilenav-container"><ul id="mobile-nav-item-wrap-1" class="menu"><li><a href="#" class="mobilenav-main-link" data-id="1"><span class="mobile-nav-icon"></span>Menu</a></li></ul></div>			</div>
</nav><!-- .site-navigation .main-navigation -->
</header><!-- #masthead .site-header -->
	
	
	
	<div id="main" class="site-main">
		<div class="full-container">
			
<div id="primary" class="content-area">
	<div id="content" class="site-content" role="main">

	
		
<article id="post-4104" class="post post-4104 type-post status-publish format-standard has-post-thumbnail hentry category-land-marine-news category-land-marine-work tag-village-beat tag-village-market">

	<div class="entry-main">

		
		<header class="entry-header">

			
			<h1 class="entry-title"><a href="http://www.landmarine.org/lm/village-beat-magazine-issue-40/" title="Permalink to Village Beat Magazine &#8211; Issue 40" rel="bookmark">Village Beat Magazine &#8211; Issue 40</a></h1>

							<div class="entry-meta">
					Posted on <a href="http://www.landmarine.org/lm/village-beat-magazine-issue-40/" title="4:52 pm" rel="bookmark"><time class="entry-date" datetime="2017-12-18T16:52:17+00:00">December 18, 2017</time></a><time class="updated" datetime="2017-12-18T16:57:54+00:00">December 18, 2017</time>  				</div><!-- .entry-meta -->
			
		</header><!-- .entry-header -->

		<div class="entry-content">
			<p>Village Beat magazine latest issue is out today. The magazine is published every two months on behalf of the Village Market shopping mall in Nairobi, Kenya.<span id="more-4104"></span></p>
<div class="issuuwrapper">
<div class="issuuembed" data-configid="1056874/56520366"></div>
<p><script src="//e.issuu.com/embed.js" async="true" type="text/javascript"></script>
</div>
					</div><!-- .entry-content -->

					<div class="entry-categories">
				Posted in <a href="http://www.landmarine.org/lm/category/land-marine-news/" rel="category tag">News</a>, <a href="http://www.landmarine.org/lm/category/land-marine-work/" rel="category tag">Our work</a>.			</div>
		
		

				<div id="fb-root"></div>
		<script type="text/javascript">
			(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
				<script type="text/javascript">
			// Google Plus One
			(function () {
				var po = document.createElement( 'script' );
				po.type = 'text/javascript';
				po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName( 'script' )[0];
				s.parentNode.insertBefore( po, s );
			})();
		</script>
				<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
			<ul class="share-buttons">
		<li class="network facebook" style="width:25%">

			<div
				class="fb-like"
				data-href="http://www.landmarine.org/lm/village-beat-magazine-issue-40/"
				data-width="25"
				data-layout="button_count"
				data-send="false"
				data-height="21"
				data-show-faces="false"
				data-action="like"></div>
		</li>

		<li class="network twitter" style="width:25%">
						<iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http://www.landmarine.org/lm/village-beat-magazine-issue-40/&amp;text=Village Beat Magazine &#8211; Issue 40&amp;related" style="height:20px;"></iframe>
		</li>

		<li class="network plusone" style="width:21%">
			<div class="g-plusone" data-size="medium" data-width="160"></div>
		</li>

		<li class="network linkedin" style="width:29%;">
			<script type="IN/Share" data-counter="right"></script>
		</li>
	</ul>
	
	</div>

</article><!-- #post-4104 -->

			<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Post navigation</h1>

	
		<div class="single-nav-wrapper">
			<div class="nav-previous"><a href="http://www.landmarine.org/lm/ghana-ports-handbook/" rel="prev"><span class="meta-nav">&larr;</span> Ghana Ports Handbook</a></div>			<div class="nav-next"><a href="http://www.landmarine.org/lm/introducing-flyafrica/" rel="next">Introducing FLYafrica <span class="meta-nav">&rarr;</span></a></div>		</div>

	
	</nav><!-- #nav-below -->
	
		
	
	</div><!-- #content .site-content -->
</div><!-- #primary .content-area -->


<div id="secondary" class="widget-area" role="complementary">
			</div><!-- #secondary .widget-area -->

					</div><!-- .full-container -->
	</div><!-- #main .site-main -->

	
	
	<footer id="colophon" class="site-footer" role="contentinfo">

	<div id="footer-widgets" class="full-container">
		<aside id="glt_widget-2" class="widget widget_glt_widget"><div id="flags" class="size16"><ul id="sortable" class="ui-sortable" style="float:left"><li id='English'><a title='English' class='notranslate flag en English'></a></li></ul></div><div id="google_language_translator"></div></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p style="margin-left: 0px;"><span style="font-size: 15px;"><a href="http://www.landmarine.org/lm/landmarine-publishing/our-philosophy/">Our Philosophy</a></br>
<a href="http://www.landmarine.org/lm/landmarine-publishing/environmental-policy/">Environmental Policy</a></br>
<a href="http://www.landmarine.org/lm/landmarine-publishing/privacy-policy/">Privacy Policy</a></br>
<a href="http://www.landmarine.org/lm/landmarine-publishing/disclaimer/">Disclaimer</a></br>
<a href="http://www.landmarine.org/lm/landmarine-publishing/copyright/">Copyright</a></br>
<a  href="http://www.landmarine.org/lm/landmarine-publishing/accessibility/">Accessibility</a></span></p></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><p style="margin-left: 0px;"><span style="font-size: 15px;"><a href="http://www.landmarine.org/lm/about-us-publishing-design-editorial/we-are-leading-international-publisher/">About Us</a><br />
<a href="http://www.landmarine.org/lm/our-services/">Our Services</a><br />
<a href="http://www.landmarine.org/lm/our-work/">Our Work</a><br />
<a href="http://www.landmarine.org/lm/latest-news/">Latest News</a><br />
<a href="http://www.landmarine.org/lm/upload/">Submit Artwork</a><br />
<a href="http://www.landmarine.org/lm/landmarine-publishing/advertising/">Advertisers</a><br />
</span></p>
</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><p style="margin-left: 0px;"><span style="font-size: 15px; line-height: 1.6em;">Telephone:<br />
+44 (0)1206 752902<br />
<a style="color: #3c6394;" href="m&#x61;i&#108;&#x74;o&#58;&#x69;n&#102;&#x6f;&#64;&#108;&#x61;n&#x64;&#x6d;a&#x72;&#x69;n&#x65;.&#111;&#x72;g?subject=Email_message_from_LM_website"><strong>Email us ▹<br />
</strong></a><a style="color: #3c6394;" href="http://www.landmarine.org/lm/about-us-publishing-design-editorial/land-marine-contact-us/"> Contact form ▹</a><a style="color: #3c6394;" href="&#109;&#x61;i&#x6c;t&#x6f;:&#105;&#x6e;&#102;&#x6f;&#64;&#x6c;a&#x6e;d&#109;&#x61;r&#x69;n&#x65;.&#x6f;&#x72;&#103;?subject=Email_message_from_LM_website"><br />
</a><a href="http://www.landmarine.org/lm/">Home</a><a style="color: #3c6394;" href="m&#x61;il&#x74;o:&#x69;n&#102;&#x6f;&#64;&#108;&#x61;n&#100;&#x6d;a&#114;&#x69;n&#101;&#x2e;o&#114;&#x67;?subject=Email_message_from_LM_website"><br />
</a><a href="http://www.landmarine.org/lm/landmarine-publishing/site-map/">Site Map</a></span></p>
</div>
		</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><p style="margin-left: 0px;"><span style="font-size: 15px; line-height: 1.6em;">Land &#038; Marine Publications Ltd, 1 Kings Court, Newcomen Way, Severalls Business Park, Colchester, Essex CO4 9RA, UK.<br />
</span></p>
</div>
		</aside>	</div><!-- #footer-widgets -->

			<div id="site-info">
			&copy; All rights reserved 2017 Land &amp; Marine Publications Ltd		</div><!-- #site-info -->
	
	
</footer><!-- #colophon .site-footer -->
	
</div><!-- #page-wrapper -->



<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Space X-Chimp Studio ( https://www.spacexchimp.com ) -->









<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Space X-Chimp Studio ( https://www.spacexchimp.com ) -->

    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $(document.body).on("click","a.flag", function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="en",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>"); });</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>

    <div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'af,ar,bn,zh-TW,da,nl,en,eo,fi,fr,ka,de,el,ht,haw,iw,hi,is,it,ja,mt,no,pt,ru,so,es,su,sw,sv,th', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, autoDisplay: false}, 'google_language_translator');}</script><a href="#" id="scroll-to-top" title="Back To Top"><span class="vantage-icon-arrow-up"></span></a><link rel='stylesheet' id='so-css-vantage-css'  href='http://www.landmarine.org/lm/wp-content/uploads/so-css/so-css-vantage.css?ver=1512043293' type='text/css' media='all' />
<link rel='stylesheet' id='sow-social-media-buttons-wire-d3b1a5d42a91-css'  href='http://www.landmarine.org/lm/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-wire-d3b1a5d42a91.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css'  href='http://www.landmarine.org/lm/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.landmarine.org/lm/wp-content/plugins/blighty-explorer/js/bex.upload.js?ver=2.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.landmarine.org/lm/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.landmarine.org/lm/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.landmarine.org/lm/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #fff; background-color: #999999;"><div class="cookie-notice-container"><span id="cn-notice-text">Land and Marine Publishing use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are ok with this.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button">Ok</a><a href="http://www.landmarine.org/lm/landmarine-publishing/privacy-policy/" target="_self" id="cn-more-info" class="cn-more-info button">Info</a>
				</div>
			</div>
<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Space X-Chimp Studio ( https://www.spacexchimp.com ) -->









<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Space X-Chimp Studio ( https://www.spacexchimp.com ) -->


</body>
</html>
<!--Generated by Endurance Page Cache-->